Wichtiges Sicherheitsupdate für Gambio Shops 2022-01

Zuletzt geändert am von kai.s.

Ein wichtiges Sicherheitsupdate sollte schnellsten installiert werden. Betrifft alle Shopversionen zwischen Version GX3 v3.11.1.0 bis einschließlich GX4 v4.4.0.3 sowie GX4 v4.5.1.0 – GX4 v4.5.1.1

Bitte bei Kontaktaufnahme wegen dem Sicherheitsupdate, gleich die Shop Zugangsdaten mit allen Admin Rechten dazu schreiben, um unnötige Rückfragen zu vermeiden.