Wichtiges Sicherheitsupdate für Gambio Shops 2022-03

Zuletzt geändert am von kai.s.

Von den Schwachstellen betroffen sind alle Shopversionen zwischen Version GX3 v3.13.1.0 bis einschließlich GX4 v4.4.0.4 sowie GX4 v4.5.1.0 – GX4 v4.5.1.2

Bitte bei Kontaktaufnahme wegen dem Sicherheitsupdate, gleich die Shop Zugangsdaten mit allen Admin Rechten dazu schreiben, um unnötige Rückfragen zu vermeiden.